Dark theme by default

Hi everyone, every time I start Loqseq it opens with light theme, and I have to press “tt” to switch to dark theme.
How do I set dark theme by default?
I’m on Fedora 37 and I use flatpak version.

Bye

Hi guys, how to set the dark theme in config.edn?

Tried selecting dark mode in Settings → General?

Yes, but it doesn’t keep the settings