How to remove calendar icon on journal page?

And why isn’t the emoji rendering either?

It appears because you use plugin awesome links.
Just turn off the plugin to disable it.


why so drastically? )
just go to Settings → Awesome Links and set yours or emoji or disable

1 Like

Yeah, I ended up finding this option later :laughing:

Anyway, I appreciate the reply <3